<!DOCTYPE html>
<html lang="en">
<head>

	<meta http-equiv="content-type" content="text/html; charset=windows-1250" />
	
	<title>In Shanghai s-a inaugurat un zgarie-nori inspirat de Coloana Infinitului a lui Brancusi / VIDEO</title><script src="//storage.icorp.ro/storage/gdpr-resources/__original/ic-cookies-consent-iabfmw.js?v=201806211132" ></script>
	<meta name="robots" content="index,follow,noodp" />
	<meta name="revisit-after" content="1 day" />
	<meta name="Description" content="In Shanghai s-a inaugurat un zgarie-nori inspirat de Coloana Infinitului a sculptorului roman Constantin Brancusi." />
	
		<meta name="theme-color" content="#333333">
	
	<meta property="og:title" content="In Shanghai s-a inaugurat un zgarie-nori inspirat de &quot;Coloana Infinitului&quot; a lui Brancusi / VIDEO" /> 
	<meta property="og:description" content="In Shanghai s-a inaugurat un zgarie-nori inspirat de &amp;quot;Coloana Infinitului&amp;quot; a sculptorului roman Constantin Brancusi." /> 
	<meta property="og:image" content="https://img.9am.ro/article_pictures/325576_main.jpg" />
		<meta property="og:url" content="https://yuppy.9am.ro/stiri/Yuppy/Extrem/325576/in-shanghai-s-a-inaugurat-un-zgarie-nori-inspirat-de-coloana-infinitului-a-lui-brancusi.html" /> 
		<meta property="og:type" content="article" /> 
	<meta property="fb:app_id" content="175262249186141" /> 
	<meta property="og:site_name" content="9AM" /> 
	
		
		
		<link rel="canonical" href="https://yuppy.9am.ro/stiri/Yuppy/Extrem/325576/in-shanghai-s-a-inaugurat-un-zgarie-nori-inspirat-de-coloana-infinitului-a-lui-brancusi.html" />
		
	
		<link rel="amphtml" href="https://yuppy.9am.ro/stiri/Yuppy/Extrem/325576/in-shanghai-s-a-inaugurat-un-zgarie-nori-inspirat-de-coloana-infinitului-a-lui-brancusi.html-amp">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<link rel="icon" href="https://img.9am.ro/images/favicon-9am.ico" type="image/x-icon" />
	<link rel="shortcut icon" type="image/x-icon" href="https://img.9am.ro/images/favicon-9am.ico" />
	<link rel="apple-touch-icon" href="https://img.9am.ro/images/9am-128.png" />
	<link rel="apple-touch-icon-precomposed" href="https://img.9am.ro/images/9am-128.png" />
	<link rel="apple-touch-startup-image" href="https://img.9am.ro/images/9am-square-logo.png" />
	<link href="https://img.9am.ro/js/facelift/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen" />
	<link href="https://img.9am.ro/css/cache-170713-facelift/9am.css" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
	
	<script type="text/javascript" src="//code.jquery.com/jquery-1.9.0.min.js"></script>
	<script type="text/javascript" src="https://img.9am.ro/js/facelift/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="https://img.9am.ro/js/facebook.js"></script>
	<script type="text/javascript" src="https://img.9am.ro/js/facelift/bootstrap/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="https://img.9am.ro/js/cache-170713-facelift/9am.js"></script>
		
	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/yuppy.xml" />
	
	<script language="javascript" type="text/javascript"><!--

	var _GPD = {
		SITE : {
			url			:	'https://www.9am.ro',
			static_url 	:	'https://img.9am.ro',
			title		:	'9AM', 
			section 	: 	'yuppy/Extrem', 
			socials		: 	{"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}
		},
		
		PAGE : {
			url			:	'/stiri/Yuppy/Extrem/325576/in-shanghai-s-a-inaugurat-un-zgarie-nori-inspirat-de-coloana-infinitului-a-lui-brancusi.html',
			short_url	:	'/stiri/Yuppy/Extrem/325576/in-shanghai-s-a-inaugurat-un-zgarie-nori-inspirat-de-coloana-infinitului-a-lui-brancusi.html',
			title		:	'In Shanghai s-a inaugurat un zgarie-nori inspirat de Coloana Infinitului a lui Brancusi / VIDEO',
			section 	: 	'yuppy/Extrem',
			opengraph	: 	{"title":"In Shanghai s-a inaugurat un zgarie-nori inspirat de \"Coloana Infinitului\" a lui Brancusi \/ VIDEO","description":"In Shanghai s-a inaugurat un zgarie-nori inspirat de &quot;Coloana Infinitului&quot; a sculptorului roman Constantin Brancusi.","image":"https:\/\/img.9am.ro\/article_pictures\/325576_main.jpg","url":"https:\/\/yuppy.9am.ro\/stiri\/Yuppy\/Extrem\/325576\/in-shanghai-s-a-inaugurat-un-zgarie-nori-inspirat-de-coloana-infinitului-a-lui-brancusi.html","short_url":"https:\/\/9am.ro\/rd-325576","hashtags":["9am","yuppy","constantinbrancusi"],"category":{"title":"Yuppy","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Yuppy"}}
		}
		
	};

		_GPD.USER = {
				url			:	'https://www.9am.ro/comunitate/',
		user_id 	: 	0,
		username	: 	'',
		fb_id		: 	0,
		logged_out	: 	0
	};
			
	if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
	if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;

		var _QRA = { url: 'https://www.9am.ro/stiri/Social/325590/primele-detalii-despre-programele-rabla-si-rabla-plus-2019-autoritatile-vor-face-tot-posibilul-sa-inceapa-in-jurul-datei-de-5-ap.html', title: 'Primele detalii despre programele Rabla si Rabla Plus 2019: autoritatile \"vor face tot posibilul sa inceapa in jurul datei de 5 aprilie\"', section: 'Social', excerpt: 	'Programele Rabla si Rabla Plus 2019 ar putea incepe in jurul datei de 5 aprilie, potrivit primelor informatii anuntate de Ministerul Mediului.' };
	
	//-->
	</script>
	
	<!--[if lt IE 9]>
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
	<script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js"></script>
			<script src="//stats.icorp.ro/?module=ado-user-config"></script>
			
				<script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = { homesection: '0' , box: 'r', sky:'l', isarticle: '1', articleid: 325576, articlelen: 775, blockadsenseonadocean:0, section: 'yuppy'} </script>
			
			
			<script type="text/javascript">
				ord=Math.random()*10000000000000000;
				dbclick_rezolutie = screen.width +"x"+ screen.height;
				var user_source = 0;
				var __adsconfig = { blockadsenseonadocean:0 };
				var _key = "";
			/* (c)AdOcean 2003-2009 */
				if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
				ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});
				ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});
			</script>

			<script type="text/javascript">
			/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.9AM.Yuppy */
			ado.master({id: 'h1hb5EtB_KxUzfk1cwzanEPDEsOyLb620oTwoOP1hLn.f7', server: 'ado.icorp.ro', defer: true, vars: IC_ADO_EXTRAVARS , keys:  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString()  });
			</script>
			<script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script>
			<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
			
			
	
	<script src="https://img.9am.ro/js/cache-170713-user_ident.js" type="text/javascript" language="javascript"></script>	
	<link href="https://img.9am.ro/css/cache-170713-user_ident.css" rel="stylesheet" type="text/css" />

	    
	<!-- BRAT 2013 -->
		<!-- /BRAT 2013 -->
	
		<script type="text/javascript">
	
	
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-152994-20']);
		_gaq.push(['_setDomainName', '9am.ro']);
	
		
			
		_gaq.push(['_setCustomVar', 1, 'Logged User', '0' ]);
		_gaq.push(['_setCustomVar', 2, 'SitePath', 'content/yuppy/Extrem' ]);
		
			
		_gaq.push(['_setCustomVar', 3, 'Article Data', 'ID325576/MC18/ED31/SR6/TC0/DP2019-03-18' ]);
	
				
		

		_gaq.push (['_gat._anonymizeIp']); 
 _gaq.push(['_trackPageview']);

		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		//ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	
	
	</script>
			<script>
		var ONESIGNAL = {"appid":"37bb756a-6e63-4f07-8eb4-d33ed808373a","subdomain_name":"nouaam","safari_web_id":"web.onesignal.auto.44daf2d6-544c-403f-a3b6-3ab51abe3e37"};
		var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
		var SITE = _GPD.SITE;
		var PAGE = _GPD.PAGE;
	</script>
					<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
		<script src="//img.9am.ro/js/OneSignal/onesignal.js"></script>
			
		
					<!-- TABOOLA --> 
											<script type="text/javascript">
													window._taboola = window._taboola || [];
													_taboola.push({article:'auto'});
													!function (e, f, u, i) {
														if (!document.getElementById(i)){
															e.async = 1;
															e.src = u;
															e.id = i;
															f.parentNode.insertBefore(e, f);
														}
													}
													(document.createElement('script'),
													document.getElementsByTagName('script')[0],
													'//cdn.taboola.com/libtrc/tdgrointernetcorp9amro/loader.js',
													'tb_loader_script');</script>
			
		
	
								<!-- Cxense SATI script begin -->
								<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378597']);
								
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['invoke', IC_COOKIES_CONSENT_NEW['sati']]);
						
								
								</script>
								
								<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
								
								<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
								<!-- Cxense SATI script end -->
								
<meta name="cXenseParse:pageclass" content="article" />
								  <meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Yuppy/Extrem/325576/in-shanghai-s-a-inaugurat-un-zgarie-nori-inspirat-de-coloana-infinitului-a-lui-brancusi.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/>

			<!-- Facebook Pixel Code -->
			<script>
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1650363505254414'); 
				fbq('track', 'PageView');
				</script>
				<noscript>
				<img height="1" width="1" 
				src="https://www.facebook.com/tr?id=1650363505254414&ev=PageView
				&noscript=1"/>
				</noscript>
				<!-- End Facebook Pixel Code -->
				
</head>

<body class="adsfriendly">
	
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
	
	
		

	
	<div id="fb-root"></div>
	        
		<script>
		var fb_init_data = {
			  appId      : '175262249186141',
			  xfbml      : true,
			  version    : 'v2.9'
			}
		  window.fbAsyncInit = function() {
			FB.init(fb_init_data);
			IC_user_ident.track_facebook_events();
		  };
		</script>
        
		
						
		
				<div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000">
			
						<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
			
					<div id="adoceanicorpronpmmfjmfyh"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Yuppy.1x1 */
					ado.slave('adoceanicorpronpmmfjmfyh', {myMaster: 'h1hb5EtB_KxUzfk1cwzanEPDEsOyLb620oTwoOP1hLn.f7'});
					</script>
					
			<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
			<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
					</div>

 


<header>

	<div id="header_container">
		
		<div id="header_top_container">
			<div id="header_categories">
				
				<ul id="header_user_and_search">
					<li id="header_user_opts" class="header_user_and_search_item" style="position: relative;">
																		<a title="Intra in cont" rel="nofollow" class="header_user_login" id="user_ident_login" href="https://www.9am.ro/comunitate/login.html">Abonare/Inregistrare</a>
																	</li>

					<li id="header_top_search" class="header_user_and_search_item">
						<img src="https://img.9am.ro/images/facelift/magnifier.png" alt="cauta" id="header_top_search_trigger"/>							
						<form class="form-inline" id="header_top_search_form" action="https://www.9am.ro/search.html" method="post">							
							<div class="block">
								<input name="keyword" value="" placeholder="Cauta pe 9AM..." class="search-query" />
								<button class="btn" type="submit"><i class="icon-search"></i></button>
							</div>							
						</form>							
					</li>
					
				</ul>

				<div id="header_top_logo">
					<a href="https://www.9am.ro"><img src="https://img.9am.ro/images/facelift/9am-menu-logo.png" alt="9AM - Cele mai importante stiri ale zilei" /></a>
				</div>

				<div id="header-menu">
					<div id="list-down-menu" class="show_unde900"><i class="icon-align-justify icon-white"></i></div>
					<ul id="header_categories_list" class="hide_under900">						
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="header_categories_link"><span>Politica</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/Business" class="header_categories_link"><span>Business</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="header_categories_link"><span>Social</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/Interviuri" class="header_categories_link"><span>Interviuri</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/International" class="header_categories_link"><span>International</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/LifeStar" class="header_categories_link"><span>LifeStar</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/Incredibil" class="header_categories_link"><span>Incredibil</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/Sport" class="header_categories_link"><span>Sport</span></a></li>
												<li class="header_categories_item"><a href="https://auto.9am.ro" class="header_categories_link"><span>Auto</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/locuri-de-munca.html" class="header_categories_link"><span>Cariere</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/Gaming" class="header_categories_link"><span>Gaming</span></a></li>
												<li class="header_categories_item"><a href="https://yuppy.9am.ro/" class="header_categories_link"><span>Yuppy</span></a></li>
											</ul>						
				</div>

				<div style="clear: both;"><!-- --></div>
			</div>

		</div>

		<div id="header_bottom_container" class="header_hide_on_scroll">

			<div class="hide_under728 hide-mobile">
				<a href="javascript:void(0)" rel="tooltip" title="Personalizeaza" class="modify-header-options" id="user_boxes_customize">Preferinte</a>
				
								<div class="col-3 header-box">
					<a class="daily-article" href="https://www.9am.ro/stiri/Social/325590/primele-detalii-despre-programele-rabla-si-rabla-plus-2019-autoritatile-vor-face-tot-posibilul-sa-inceapa-in-jurul-datei-de-5-ap.html" rel="tooltip" title="Citeste articolul zilei: Primele detalii despre programele Rabla si Rabla Plus 2019: autoritatile &quot;vor face tot posibilul sa inceapa in jurul datei de 5 aprilie&quot;">
						<span class="excerpt" style="font-size:1.05em;">Primele detalii despre programele Rabla si Rabla Plus...</span>
					</a>					
				</div>
								
				<div class="col-2 header-box">
					
 <div class="currencies-box">
 
 	

	<a class="euro" target="_blank" href="http://euro.curs.wall-street.ro" rel="tooltip" title="Vezi evolutia cursului euro"><img src="https://img.9am.ro/images/facelift/europeanunion.png" alt="Euro - 18.03.2019"/>4.7525 lei
		<span class="variation"><span class="hide_under900">-0.09%</span><img src="https://img.9am.ro/images/arrow_down.gif" alt="Scadere" />		</span>
		<span class="clearfix"></span>
	</a>		

	
	
	<a class="dolar" target="_blank" href="http://dolar.curs.wall-street.ro" rel="tooltip" title="Vezi evolutia cursului dolar"><img src="https://img.9am.ro/images/facelift/us.png" alt="Dolar - 18.03.2019" />4.1872 lei
		<span class="variation"><span class="hide_under900">-0.38%</span><img src="https://img.9am.ro/images/arrow_down.gif" alt="Scadere" />		</span>
		<span class="clearfix"></span>
	</a>


</div>						
				</div>
				
								<div class="col-2 header-box">
							<a class="horoscope-box" href="http://www.9am.ro/horoscop/pesti" rel="tooltip" data-title="Citeste horoscopul zodiei Pesti">	
		<span class="horoscop-img-container"><img border="0" src="https://img.9am.ro/images/facelift/horoscop/pesti.gif" alt="pesti" /></span>		
		<span class="title">pesti</span>
		<span class="excerpt"></span>	
	</a>
							
				</div>
				
				<div class="col-2 header-box ">
													
				</div>				
					
				
				<div class="col-2 header-box last ">
															<a class="user-subscribe-box user_ident_login" rel="tooltip" title="Fii la curent cu stirile de ultima ora!" href="https://www.9am.ro/comunitate/login.html">
						<span class="title">Aboneaza-te</span>
						<span class="excerpt">Fii la curent cu ultimele stiri si subiecte de discutie</span>
					</a>
														</div>

								<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
								<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->	
							</div>			
			<div class="clearfix"></div>				
		</div>

								
	</div>
	
</header>


<div id="ado_brandings_after_this"></div>

<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
<!-- [ADAPTATIVE:END:HIDE_TABLET] -->

				<div id="adoceanicorprozlqshuetjt"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Yuppy.Brandings */
				ado.slave('adoceanicorprozlqshuetjt', {myMaster: 'h1hb5EtB_KxUzfk1cwzanEPDEsOyLb620oTwoOP1hLn.f7'});
				</script>
				
<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
		<div id="site">


				<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		<div id="header_leaderboard" class="hide_under1000 hide-mobile hide-tablet">
			<div class="a728x90 hide_under728" id="leaderboard">
					<div id="adoceanicorprotnopooimyn"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Yuppy.728x90 */
					ado.slave('adoceanicorprotnopooimyn', {myMaster: 'h1hb5EtB_KxUzfk1cwzanEPDEsOyLb620oTwoOP1hLn.f7'});
					</script>
					</div>
			
			<div class="a238x90 hide_under1000" id="a238x90">
	<div class="header-social-zone text-center">
		<p>Urmareste-ne &raquo;</p>
		<a href="http://www.facebook.com/9AM.ro" class="header-social-zone-link" target="_blank" title="9am - pe Facebbok" rel="nofollow"><i class="facebook-ico ico-40"></i></a>
		<a href="https://twitter.com/9AM" class="header-social-zone-link" target="_blank" title="9am - pe Twitter" rel="nofollow"><i class="twitter-ico ico-40"></i></a>
				<a href="https://www.9am.ro/rss/ultima-ora.xml" class="header-social-zone-link" target="_blank" title="9am - prin RSS" rel="nofollow"><i class="rss-ico ico-40"></i></a>
		<a href="https://www.9am.ro/comunitate/login.html" class="header-social-zone-link user_ident_login" target="_blank" title="Aboneaza-te la newsletter-ul 9Am pentru a fi la curent cu ultimele stiri" rel="nofollow"><i class="mail-ico ico-40"></i></a>
	</div>
</div>			
			<div class="clearfix"></div>
		</div>
		<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
				
		<div id="site_container">
			
									
	<div id="top_latest_articles" class="hide_under900 hide-mobile hide-tablet"><ul id="top_latest_articles_list" class="col-12 unstyled"><li class="top_latest_article_item col-2 " id="latest-article-325496"><a href="https://yuppy.9am.ro/top/Yuppy/Filme/325496/seriale-sf-10-productii-spectaculoase-de-televiziune-pe-care-trebuie-sa-le-vezi.html" class="top_latest_article_link block" title="Seriale SF: 10+ productii spectaculoase de televiziune"><img src="https://img.9am.ro/images/cache/articles/2/5/4/325496/p_325496_160x76-00-85.jpg" alt="Seriale SF: 10+ productii spectaculoase de televiziune pe care trebuie sa le vezi" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">Seriale SF: 10+ productii...</span></a></li><li class="top_latest_article_item col-2 " id="latest-article-325453"><a href="https://www.9am.ro/top/International/325453/trashtag-challenge-10-imagini-cu-persoane-care-au-raspuns-provocarii-de-a-curata-locurile-publice.html" class="top_latest_article_link block" title="#Trashtag Challenge. 10 imagini cu persoane care au raspuns provocarii de a curata locurile publice"><img src="https://img.9am.ro/images/cache/articles/2/5/4/325453/p_325453_160x76-00-85.jpg" alt="#Trashtag Challenge. 10 imagini cu persoane care au raspuns provocarii de a curata locurile publice" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">#Trashtag Challenge. 10 imagini cu...</span></a></li><li class="top_latest_article_item col-2 " id="latest-article-325483"><a href="https://www.9am.ro/top/Social/325483/7-lucruri-pe-care-sa-nu-i-le-spui-unei-femei-cand-e-in-travaliu.html" class="top_latest_article_link block" title="7 lucruri pe care sa NU i le spui unei femei cand e in travaliu"><img src="https://img.9am.ro/images/cache/articles/2/5/4/325483/p_325483_160x76-00-85.jpg" alt="7 lucruri pe care sa NU i le spui unei femei cand e in travaliu" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">7 lucruri pe care sa NU i le spui...</span></a></li><li class="top_latest_article_item col-2 " id="latest-article-325446"><a href="https://www.9am.ro/top/Politica/325446/nimic-nu-se-arunca-10-imagini-amuzante-care-arata-ca-unii-oameni-pot-repara-orice.html" class="top_latest_article_link block" title="Nimic nu se arunca! 10+ imagini amuzante care arata ca unii oameni pot repara orice"><img src="https://img.9am.ro/images/cache/articles/2/5/4/325446/p_325446_160x76-00-85.jpg" alt="Nimic nu se arunca! 10+ imagini amuzante care arata ca unii oameni pot repara orice" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">Nimic nu se arunca! 10+ imagini...</span></a></li><li class="top_latest_article_item col-2 " id="latest-article-325477"><a href="https://www.9am.ro/top/Social/325477/10-idei-creative-de-utilizare-a-foliei-cu-bule-de-la-tablouri-inedite-la-asigurarea-confortului-in-vacante.html" class="top_latest_article_link block" title="10 idei creative de utilizare a foliei cu bule: de la &quot;tablouri&quot; inedite la asigurarea confortului in vacante"><img src="https://img.9am.ro/images/cache/articles/2/5/4/325477/p_325477_160x76-00-85.jpg" alt="10 idei creative de utilizare a foliei cu bule: de la &quot;tablouri&quot; inedite la asigurarea confortului in vacante" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">10 idei creative de utilizare a...</span></a></li><li class="top_latest_article_item col-2 " id="latest-article-325447"><a href="https://www.9am.ro/top/LifeStar/325447/15-citate-ale-celebritatilor-despre-bani.html" class="top_latest_article_link block" title="Cat de mult conteaza bogatia pentru celebritati? 15+ citate despre bani"><img src="https://img.9am.ro/images/cache/articles/2/5/4/325447/p_325447_160x76-00-85.jpg" alt="Cat de mult conteaza bogatia pentru celebritati? 15+ citate despre bani" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">Cat de mult conteaza bogatia pentru...</span></a></li></ul></div>

		<div style="clearfix"><!-- --></div>
							
						
			
		<div class="breadcrumbs col-12"><ul class="breadcrumb"><li><a href="https://www.9am.ro" title="9AM">9AM</a><span class="divider">&raquo;</span></li><li><a href="https://www.9am.ro/stiri-revista-presei/Yuppy" title="Yuppy">Yuppy</a><span class="divider">&raquo;</span></li><li><a href="https://www.9am.ro/stiri-revista-presei/Yuppy/Extrem" title="Extrem">Extrem</a><span class="divider">&raquo;</span></li><li class="active">In Shanghai s-a inaugurat un zgarie-nori inspirat de "Coloana Infinitului" a lui Brancusi / VIDEO</li></ul></div>
							
						
			
			
	
{if $smarty.const.ICDEV}
<script type="text/javascript" class="teads" async="true" src="https://ads1.icorp.ro/storage/html5/scripts/temp/teads.js"></script>
{else}

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73873/tag"></script>
{/if}
	



<div class="clearfix"></div> 
<div class="articleContainer">
	
	<div class="articleHeader">

		<h1 class="article-title">In Shanghai s-a inaugurat un zgarie-nori inspirat de "Coloana Infinitului" a lui Brancusi / VIDEO</h1>
		
		<div class="flexRow">
			
			<div class="left">
				
				<div class="imgWrap">
					
										
					
					<img src="https://img.9am.ro/article_pictures/325576_articol.jpg" alt="In Shanghai s-a inaugurat un zgarie-nori inspirat de &quot;Coloana Infinitului&quot; a lui Brancusi / VIDEO" />

										<div class="article-image-copyright">
						<a href="https://www.youtube.com/watch?v=N74pLBRnvps" target="_blank" rel="nofollow">							Sursa foto: Youtube
						</a>					</div>
					
					<a class="yuppy-bg-color section-label" href="https://www.9am.ro/stiri-revista-presei/Yuppy" title="Yuppy">Yuppy</a>
									</div>

			</div>

			<div class="right">
				
				<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
								<div class="articleList">
					<h3>Pe aceeasi tema</h3>
					<ul class="unstyled">
						

<li class="">

	<div class="imgWrap">
		<a href="https://yuppy.9am.ro/top/Yuppy/325400/de-la-animale-pana-la-trandafiri-proaspeti-culesi-si-draperii-din-satin-negru-10-cerinte-neobisnuite-ale-artistilor-inainte-de-c.html"><img src="https://img.9am.ro/article_pictures/325400_large.jpg" alt="10+ cerinte neobisnuite ale artistilor inainte de concerte"></a>
	</div>

	<div class="details">
			<a href="https://yuppy.9am.ro/top/Yuppy/325400/de-la-animale-pana-la-trandafiri-proaspeti-culesi-si-draperii-din-satin-negru-10-cerinte-neobisnuite-ale-artistilor-inainte-de-c.html">10+ cerinte neobisnuite ale artistilor inainte de concerte</a>
		</div>
	
</li>



<li class="">

	<div class="imgWrap">
		<a href="https://yuppy.9am.ro/top/Yuppy/Filme/325496/seriale-sf-10-productii-spectaculoase-de-televiziune-pe-care-trebuie-sa-le-vezi.html"><img src="https://img.9am.ro/article_pictures/325496_large.jpg" alt="Seriale SF: 10+ productii spectaculoase de televiziune pe care trebuie sa le vezi"></a>
	</div>

	<div class="details">
			<a href="https://yuppy.9am.ro/top/Yuppy/Filme/325496/seriale-sf-10-productii-spectaculoase-de-televiziune-pe-care-trebuie-sa-le-vezi.html">Seriale SF: 10+ productii spectaculoase de televiziune pe care...</a>
		</div>
	
</li>



<li class="">

	<div class="imgWrap">
		<a href="https://yuppy.9am.ro/top/Yuppy/Health/325411/trucuri-practice-care-sa-te-ajute-sa-adormi-10-tehnici-pentru-somn-odihnitor.html"><img src="https://img.9am.ro/article_pictures/325411_large.jpg" alt="Insomniile se pot "trata". 10+ trucuri practice care te ajuta sa ai un somn odihnitor si sa adormi mai usor"></a>
	</div>

	<div class="details">
			<a href="https://yuppy.9am.ro/top/Yuppy/Health/325411/trucuri-practice-care-sa-te-ajute-sa-adormi-10-tehnici-pentru-somn-odihnitor.html">Insomniile se pot "trata". 10+ trucuri practice care te ajuta sa ai...</a>
		</div>
	
</li>



<li class="">

	<div class="imgWrap">
		<a href="https://yuppy.9am.ro/top/Yuppy/Extrem/325379/10-cele-mai-periculoase-sporturi-extreme-din-lume.html"><img src="https://img.9am.ro/article_pictures/325379_large.jpg" alt="Aventuri si adrenalina: 10 cele mai periculoase sporturi din lume"></a>
	</div>

	<div class="details">
			<a href="https://yuppy.9am.ro/top/Yuppy/Extrem/325379/10-cele-mai-periculoase-sporturi-extreme-din-lume.html">Aventuri si adrenalina: 10 cele mai periculoase sporturi din lume</a>
		</div>
	
</li>


					</ul>
				</div>
								<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

			</div>	

		</div> 
	</div>

		<div class="text-center">
		
				<div id="adoceanicorproxaljmtposx"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Yuppy.Ribbon */
				ado.slave('adoceanicorproxaljmtposx', {myMaster: 'h1hb5EtB_KxUzfk1cwzanEPDEsOyLb620oTwoOP1hLn.f7'});
				</script>
				
	</div>
	
	<div class="articleBody flexRow">

		<div class="left">
			
			<div class="article-about">

				<a href="https://www.9am.ro/arhiva/2019/Martie/18.html">
				18 Martie 2019</a>

				, 
				16:13
				
												in <a href="https://www.9am.ro/arhiva/2019/Martie/Yuppy.html">
				Yuppy</a>
				
			</div>

			<div class="article-excerpt">
				In Shanghai s-a inaugurat un zgarie-nori inspirat de &quot;Coloana Infinitului&quot; a sculptorului roman Constantin Brancusi.<br />
<br />
<br />
			</div>
			
			<div class="articleText" id="intertext_intertext1">
				
				<div class="box1">
					
					<div id="adoceanicorpromljmexkoky"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Yuppy.300x250 */
					ado.slave('adoceanicorpromljmexkoky', {myMaster: 'h1hb5EtB_KxUzfk1cwzanEPDEsOyLb620oTwoOP1hLn.f7'});
					</script>
					
				</div>

				<!-- INSERT RUN @1552939818 --> <div>Dezvoltatorul Soho China a inaugurat o cladire zgarie-nori de 38 de etaje, inalta de 170 de metri. Investitia s-a ridicat la 750 de milioane de dolari, iar constructia a durat cinci ani. Aceasta adaposteste birouri, magazine si o gradina pe acoperis.</div> <br /> Firma de arhitectura este aceeasi care a facut si cea mai inalta cladire din cartierul La Defense, din Paris.</p>
<p>Cladirea a fost inspirata de &quot;Coloana Infinitului&quot; a lui Constantin Brancusi, reprezentand un obelsic cu profil in zig zag, confom unor declaratii din partea companiei, noteaza <a href="https://www.digi24.ro/stiri/externe/mapamond/cum-arata-cladirea-inspirata-de-brancusi-inaugurata-in-shanghai-1099565" target="_blank" data-type="outlink" rel="nofollow" target="_blank">Digi24</a>. <div><br /> Constantin Brancusi s-a nascut in 1876, la Hobita, Romania si a murit in 1957, in Paris, Franta. Sculptorul roman a adus contributii limbajului si viziunii plastice in aceasta arta. </div> <div></p>
<p>



  <iframe  data-icconsents="marketing" data-src="https://www.youtube-nocookie.com/embed/N74pLBRnvps" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" width="560" height="315" frameborder="0""></iframe><div class="icconsents-msg-marketing">Pentru a putea urmari acest video  te rugam sa accepti  plasarea de cookie-uri de marketing. <a class="ickie-in-body-action " data-act="consent-all" href="#">Accepta toate cookie-urile.</a> </div></div><!-- ADV:0 | SPS:0 -->

			</div>

			
			
						

			
			
			
			
						<div class="clearfix"><!-- --></div>
			<div id="article-sugestion"></div>


			 
						<hr>
			<div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>	

						<hr>
			<p class="lead mb-5">
				Te-ar putea interesa si:
			</p>
			<p class="mb-5">
				<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MUR5LDAsRTE="></script>
			</p>

			

						<div class="article-keywords-container" >
				<div class="article-keywords">
					<h4>Mai multe despre</h4>
					<div>
												<a href="https://www.9am.ro/tag/Constantin-Brancusi.html" title="Stiri despre Constantin Brancusi">Constantin Brancusi</a>, 												<a href="https://www.9am.ro/tag/Shanghai.html" title="Stiri despre Shanghai">Shanghai</a>, 												<a href="https://www.9am.ro/tag/zgarie-nori.html" title="Stiri despre zgarie nori">zgarie nori</a>											</div>

									</div>
			</div>
						
			<div id="like-article-initiator"></div>
<div id="like-article-overlay"></div>
<div id="like-article-window" data-fbpage="9am">
    <div id="like-article-text">
    	        <span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br />Urmareste-ne si pe Facebook </span>
            </div>
    <div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
    <div style="clear:both"></div>
    <button id="btn-like-article-close">&times;</button>
</div>
						<div style="margin-top: 10px; margin-bottom: 10px;">
				
						<div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.linktext_2 */
						ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'ado.icorp.ro' });
						</script>
					
			</div>
			
																										<div class="clearfix"><!-- --></div>
				<div class="user_ident_share_box" style="">
    
		<strong>Iti place acest articol?</strong> Recomanda-l prietenilor: <br />
    <a href="#facebook-share" class="user_ident_share_button user_ident_facebook_share" data-network="facebook">Facebook</a>
        <a href="#twitter-share" class="user_ident_share_button user_ident_twitter_share" data-network="twitter">Twitter</a>
    <div style="clear:both;"></div>
    <hr />
		
		    <a href="#inregistrare" class="user_ident_register">Aboneaza-te la 9AM</a> sau <a class="user_ident_connect" href="#inregistrare">conecteaza-te prin Facebook</a> pentru a primi periodic articole similare.
	<hr />
			
                                                    <small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului <a rel="bookmark" target="_blank" href="https://yuppy.9am.ro/stiri/Yuppy/Extrem/325576/in-shanghai-s-a-inaugurat-un-zgarie-nori-inspirat-de-coloana-infinitului-a-lui-brancusi.html">In Shanghai s-a inaugurat un zgarie-nori inspirat de "Coloana Infinitului" a lui Brancusi / VIDEO</a>.</small>
        </div>
								
						<div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.intext */
						ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
						</script>
					
							<div id="ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.contextual */
							ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
							
							
							</script>
							
				
								<div data-widget="plista_widget_belowArticle"></div>
				<div class="clearfix"><!-- --></div>
				<script type="text/javascript">
					
					(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
				}({

					"publickey": "099199da71ca63305bada240",
					"item": {
						
						"objectid": "325576",  /*unique ID, alphanumeric*/
						"title": "In Shanghai s-a inaugurat un zgarie-nori inspirat de "Coloana Infinitului" a lui Brancusi / VIDEO",  /*max 255 characters*/
						"text": "In Shanghai s-a inaugurat un zgarie-nori inspirat de "Coloana Infinitului" a sculptorului roman Constantin Brancusi.

",  /*max 255 characters*/
						"url": "https://yuppy.9am.ro/stiri/Yuppy/Extrem/325576/in-shanghai-s-a-inaugurat-un-zgarie-nori-inspirat-de-coloana-infinitului-a-lui-brancusi.html",  /*max 1024 characters*/
						"img": "https://img.9am.ro/article_pictures/325576_articol.jpg",  /*max 255 characters*/
						"category": "Yuppy",
						"published_at": 1552918398,  /*UNIX timestamp, date article was first published*/
						"updated_at": 1552918398  /*UNIX timestamp, date article was last modified*/
						
					},
					"origin": "ro"
				}));
					
				</script>
								<hr class="v-margin marker" />

																<div class="clearfix"><!-- --></div>

								<div class="clearfix"><!-- --></div>
				<div style="width: 336px; margin:0 auto">
					
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: 9am.ro: 9AMArticoleEnd_336x280 336x280 T -->
					<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="6529961637"></ins>
					<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
					<!-- ADSENSE_CODE_ENDS -->
					
				</div>
				<div class="clearfix"><!-- --></div>
				

								<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->
								<div class="clearfix"><!-- --></div>

								
								<div id="taboola-sponsored-below-article"></div>
											<script type="text/javascript">
											window._taboola = window._taboola || [];
											_taboola.push({
											mode: 'sc-9am',
											container: 'taboola-sponsored-below-article',
											placement: 'Sponsored Below Article',
											target_type: 'mix',
											    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
											});
											</script>
											<div id="taboola-organic-below-article"></div>
											<script type="text/javascript">
												window._taboola = window._taboola || [];
												_taboola.push({
											mode: 'organic-9am',
											container: 'taboola-organic-below-article',
											placement: 'Organic Below Article',
											target_type: 'mix',
											    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
												});
											</script>
				
				
								<div class="clearfix"><!-- --></div>
				<div id="crosspromo-recommendations" data-source="cache-5709-crosspromo-0" class="dynamic-load"></div>
				<div class="clearfix"><!-- --></div>

				<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->


								<div class="clearfix"><!-- --></div>
				<div class="share-zone">

					<div class="social-tall-msg">Recomanda articolul</div>

					<div class="social-tall-button">
						<div class="fb-like" data-href="https://www.facebook.com/9AM.ro" data-send="false" data-layout="box_count" data-width="120" data-show-faces="false" data-font="lucida grande"></div>
					</div>

					<div class="social-tall-button">
						<div class="fb-like" data-href="https://yuppy.9am.ro/stiri/Yuppy/Extrem/325576/in-shanghai-s-a-inaugurat-un-zgarie-nori-inspirat-de-coloana-infinitului-a-lui-brancusi.html" data-send="false" data-layout="box_count" data-width="120" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div>
					</div>


					<div class="social-tall-button" id="twitter-tall-btn">
						<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://9am.ro/rd-325576" data-size="small" data-count="vertical" data-via="9AM" data-related="9AM" data-hashtags="9AM ConstantinBrancusi">Tweet</a>
					</div>

					<div class="clearfix"><!-- --></div>
				</div>

								
								<div class="col-12">
					<div class="block">
						<div class="fb-like" data-href="https://yuppy.9am.ro/stiri/Yuppy/Extrem/325576/in-shanghai-s-a-inaugurat-un-zgarie-nori-inspirat-de-coloana-infinitului-a-lui-brancusi.html" data-send="true" data-width="640" data-show-faces="true" data-font="segoe ui" data-action="recommend"></div>
												<div class="clearfix"><!-- --></div>
						<div style="width:560px;margin:0 auto;">
							
						<div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.560x150 */
						ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'ado.icorp.ro' });
						</script>
					
						</div>
											</div>

				</div>
				
				
				
								<hr class="marker" />

				<div clas="article-recomandations hide-mobile">
					<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
					<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
					<div class="block_container col-3">
						<div class="a160x600 add-block" style="margin: 0 auto; width: 160px;">
					<div id="adoceanicorproubcqpqjtns"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Yuppy.160x600 */
					ado.slave('adoceanicorproubcqpqjtns', {myMaster: 'h1hb5EtB_KxUzfk1cwzanEPDEsOyLb620oTwoOP1hLn.f7'});
					</script>
					</div>
					</div>
					<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
					<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

					<h2 class="zone-separator-title yuppy-color" style="padding: 20px;"><span>Ultima ora din Yuppy pe 9AM</span></h2>

															<div class="col-3 block_container bordered-right bordered-bottom">
						<div class="edition_articles_container">
							<div class="short_edition_articles block">
								<div class="block_image_container">
									<span class="line yuppy-bg-color"><!-- --></span>
																		<a href="https://yuppy.9am.ro/top/Yuppy/Travel/325581/top-10-tari-cu-cei-mai-fericiti-locuitori.html" title="TOP 10 tari cu cei mai fericiti locuitori">
										<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/5/5/325581/p_325581_160x102-00-85.jpg" alt="TOP 10 tari cu cei mai fericiti locuitori" />
									</a>
																	</div>

								<h4 class="edition_articles_title">
									<a href="https://yuppy.9am.ro/top/Yuppy/Travel/325581/top-10-tari-cu-cei-mai-fericiti-locuitori.html" title="TOP 10 tari cu cei mai fericiti locuitori">TOP 10 tari cu cei mai fericiti locuitori</a>
								</h4>
							</div>
						</div>
					</div>
																				<div class="col-3 block_container bordered-right bordered-bottom">
						<div class="edition_articles_container">
							<div class="short_edition_articles block">
								<div class="block_image_container">
									<span class="line yuppy-bg-color"><!-- --></span>
																		<a href="https://yuppy.9am.ro/stiri/Yuppy/325526/femeie-din-prahova-a-murit-dupa-ce-a-fost-lovita-de-o-tabla-smulsa-de-vant.html" title="O femeie din Prahova a murit dupa ce a fost lovita de o tabla smulsa de vant">
										<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/5/5/325526/p_325526_160x102-00-85.jpg" alt="O femeie din Prahova a murit dupa ce a fost lovita de o tabla smulsa de vant" />
									</a>
																	</div>

								<h4 class="edition_articles_title">
									<a href="https://yuppy.9am.ro/stiri/Yuppy/325526/femeie-din-prahova-a-murit-dupa-ce-a-fost-lovita-de-o-tabla-smulsa-de-vant.html" title="O femeie din Prahova a murit dupa ce a fost lovita de o tabla smulsa de vant">O femeie din Prahova a murit dupa ce a fost lovita de o tabla smulsa de vant</a>
								</h4>
							</div>
						</div>
					</div>
																				<div class="col-3 block_container bordered-right bordered-bottom">
						<div class="edition_articles_container">
							<div class="short_edition_articles block">
								<div class="block_image_container">
									<span class="line yuppy-bg-color"><!-- --></span>
																		<a href="https://yuppy.9am.ro/stiri/Yuppy/325525/liviu-dragnea-a-ajuns-la-spital-dupa-sedinta-de-la-psd-ilfov.html" title="Liviu Dragnea a ajuns la spital dupa sedinta de la PSD Ilfov">
										<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/5/5/325525/p_325525_160x102-00-85.jpg" alt="Liviu Dragnea a ajuns la spital dupa sedinta de la PSD Ilfov" />
									</a>
																	</div>

								<h4 class="edition_articles_title">
									<a href="https://yuppy.9am.ro/stiri/Yuppy/325525/liviu-dragnea-a-ajuns-la-spital-dupa-sedinta-de-la-psd-ilfov.html" title="Liviu Dragnea a ajuns la spital dupa sedinta de la PSD Ilfov">Liviu Dragnea a ajuns la spital dupa sedinta de la PSD Ilfov</a>
								</h4>
							</div>
						</div>
					</div>
																				<div class="col-3 block_container  bordered-bottom">
						<div class="edition_articles_container">
							<div class="short_edition_articles block">
								<div class="block_image_container">
									<span class="line yuppy-bg-color"><!-- --></span>
																		<a href="https://yuppy.9am.ro/stiri/Yuppy/325524/orban-daca-dau-afara-beizadelele-psd-iste-din-administratie-concedierile-pot-fi-bune-dar-ma-indoiesc.html" title="Orban: Daca dau afara beizadelele PSD-iste din administratie, concedierile pot fi bune, dar ma indoiesc">
										<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/5/5/325524/p_325524_160x102-00-85.jpg" alt="Orban: Daca dau afara beizadelele PSD-iste din administratie, concedierile pot fi bune, dar ma indoiesc" />
									</a>
																	</div>

								<h4 class="edition_articles_title">
									<a href="https://yuppy.9am.ro/stiri/Yuppy/325524/orban-daca-dau-afara-beizadelele-psd-iste-din-administratie-concedierile-pot-fi-bune-dar-ma-indoiesc.html" title="Orban: Daca dau afara beizadelele PSD-iste din administratie, concedierile pot fi bune, dar ma indoiesc">Orban: Daca dau afara beizadelele PSD-iste din administratie, concedierile pot fi bune, dar ma indoiesc</a>
								</h4>
							</div>
						</div>
					</div>
																				<div class="col-3 block_container bordered-right bordered-bottom">
						<div class="edition_articles_container">
							<div class="short_edition_articles block">
								<div class="block_image_container">
									<span class="line yuppy-bg-color"><!-- --></span>
																		<a href="https://yuppy.9am.ro/stiri/Yuppy/325523/tariceanu-candidatul-psd-alde-la-prezidentiale-va-fi-cine-are-maximul-de-sanse-sa-il-invinga-pe-iohannis-in-turul-doi.html" title="Tariceanu: Candidatul PSD-ALDE la prezidentiale va fi cine are maximul de sanse sa il invinga pe Iohannis in turul doi">
										<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/5/5/325523/p_325523_160x102-00-85.jpg" alt="Tariceanu: Candidatul PSD-ALDE la prezidentiale va fi cine are maximul de sanse sa il invinga pe Iohannis in turul doi" />
									</a>
																	</div>

								<h4 class="edition_articles_title">
									<a href="https://yuppy.9am.ro/stiri/Yuppy/325523/tariceanu-candidatul-psd-alde-la-prezidentiale-va-fi-cine-are-maximul-de-sanse-sa-il-invinga-pe-iohannis-in-turul-doi.html" title="Tariceanu: Candidatul PSD-ALDE la prezidentiale va fi cine are maximul de sanse sa il invinga pe Iohannis in turul doi">Tariceanu: Candidatul PSD-ALDE la prezidentiale va fi cine are maximul de sanse sa il invinga pe Iohannis in turul doi</a>
								</h4>
							</div>
						</div>
					</div>
																				<div class="col-3 block_container bordered-right bordered-bottom">
						<div class="edition_articles_container">
							<div class="short_edition_articles block">
								<div class="block_image_container">
									<span class="line yuppy-bg-color"><!-- --></span>
																		<a href="https://yuppy.9am.ro/top/Yuppy/Filme/325496/seriale-sf-10-productii-spectaculoase-de-televiziune-pe-care-trebuie-sa-le-vezi.html" title="Seriale SF: 10+ productii spectaculoase de televiziune pe care trebuie sa le vezi">
										<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/5/4/325496/p_325496_160x102-00-85.jpg" alt="Seriale SF: 10+ productii spectaculoase de televiziune pe care trebuie sa le vezi" />
									</a>
																	</div>

								<h4 class="edition_articles_title">
									<a href="https://yuppy.9am.ro/top/Yuppy/Filme/325496/seriale-sf-10-productii-spectaculoase-de-televiziune-pe-care-trebuie-sa-le-vezi.html" title="Seriale SF: 10+ productii spectaculoase de televiziune pe care trebuie sa le vezi">Seriale SF: 10+ productii spectaculoase de televiziune pe care trebuie sa le vezi</a>
								</h4>
							</div>
						</div>
					</div>
																				<div class="col-3 block_container bordered-right bordered-bottom">
						<div class="edition_articles_container">
							<div class="short_edition_articles block">
								<div class="block_image_container">
									<span class="line yuppy-bg-color"><!-- --></span>
																		<a href="https://yuppy.9am.ro/stiri/Yuppy/Personalitati/325479/david-beckham-victima-unei-farse-jucatorului-i-s-a-dezvaluit-o-statuie-falsa-ingrozitoare-dedicata-lui.html" title="David Beckham, victima unei farse: jucatorului i s-a dezvaluit o statuie &quot;ingrozitoare&quot; care nu seamana cu el">
										<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/5/4/325479/p_325479_160x102-00-85.jpg" alt="David Beckham, victima unei farse: jucatorului i s-a dezvaluit o statuie &quot;ingrozitoare&quot; care nu seamana cu el" />
									</a>
																	</div>

								<h4 class="edition_articles_title">
									<a href="https://yuppy.9am.ro/stiri/Yuppy/Personalitati/325479/david-beckham-victima-unei-farse-jucatorului-i-s-a-dezvaluit-o-statuie-falsa-ingrozitoare-dedicata-lui.html" title="David Beckham, victima unei farse: jucatorului i s-a dezvaluit o statuie &quot;ingrozitoare&quot; care nu seamana cu el">David Beckham, victima unei farse: jucatorului i s-a dezvaluit o statuie "ingrozitoare" care nu seamana cu el</a>
								</h4>
							</div>
						</div>
					</div>
																				<div class="col-3 block_container bordered-right bordered-bottom">
						<div class="edition_articles_container">
							<div class="short_edition_articles block">
								<div class="block_image_container">
									<span class="line yuppy-bg-color"><!-- --></span>
																		<a href="https://yuppy.9am.ro/stiri/Yuppy/325451/un-detinut-de-24-de-ani-din-din-penitenciarul-oradea-s-a-spanzurat.html" title="Un detinut de 24 de ani din din Penitenciarul Oradea s-a spanzurat">
										<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/5/4/325451/p_325451_160x102-00-85.jpg" alt="Un detinut de 24 de ani din din Penitenciarul Oradea s-a spanzurat" />
									</a>
																	</div>

								<h4 class="edition_articles_title">
									<a href="https://yuppy.9am.ro/stiri/Yuppy/325451/un-detinut-de-24-de-ani-din-din-penitenciarul-oradea-s-a-spanzurat.html" title="Un detinut de 24 de ani din din Penitenciarul Oradea s-a spanzurat">Un detinut de 24 de ani din din Penitenciarul Oradea s-a spanzurat</a>
								</h4>
							</div>
						</div>
					</div>
																				<div class="col-3 block_container  bordered-bottom">
						<div class="edition_articles_container">
							<div class="short_edition_articles block">
								<div class="block_image_container">
									<span class="line yuppy-bg-color"><!-- --></span>
																		<a href="https://yuppy.9am.ro/top/Yuppy/Entertainment/325450/a-aparut-dupa-34-de-esecuri-curiozitati-despre-snapchat-una-dintre-cele-mai-populare-aplicatii-mobile.html" title="A aparut dupa 34 de esecuri: curiozitati despre Snapchat, una dintre cele mai populare aplicatii mobile">
										<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/5/4/325450/p_325450_160x102-00-85.jpg" alt="A aparut dupa 34 de esecuri: curiozitati despre Snapchat, una dintre cele mai populare aplicatii mobile" />
									</a>
																	</div>

								<h4 class="edition_articles_title">
									<a href="https://yuppy.9am.ro/top/Yuppy/Entertainment/325450/a-aparut-dupa-34-de-esecuri-curiozitati-despre-snapchat-una-dintre-cele-mai-populare-aplicatii-mobile.html" title="A aparut dupa 34 de esecuri: curiozitati despre Snapchat, una dintre cele mai populare aplicatii mobile">A aparut dupa 34 de esecuri: curiozitati despre Snapchat, una dintre cele mai populare aplicatii mobile</a>
								</h4>
							</div>
						</div>
					</div>
										
					<div class="clearfix"><!-- --></div>

				</div>
				
				
								<div id="today-recommendations" data-source="cache-325567-today-0" class="dynamic-load"></div>

			</div>

			<div class="right">
				
								<div class="articleList">
										<ul class="unstyled">
						

<li class="">

	<div class="imgWrap">
		<a href="https://yuppy.9am.ro/top/Yuppy/Entertainment/325450/a-aparut-dupa-34-de-esecuri-curiozitati-despre-snapchat-una-dintre-cele-mai-populare-aplicatii-mobile.html"><img src="https://img.9am.ro/article_pictures/325450_large.jpg" alt="A aparut dupa 34 de esecuri: curiozitati despre Snapchat, una dintre cele mai populare aplicatii mobile"></a>
	</div>

	<div class="details">
			<a href="https://yuppy.9am.ro/top/Yuppy/Entertainment/325450/a-aparut-dupa-34-de-esecuri-curiozitati-despre-snapchat-una-dintre-cele-mai-populare-aplicatii-mobile.html">A aparut dupa 34 de esecuri: curiozitati despre Snapchat, una...</a>
		</div>
	
</li>



<li class="">

	<div class="imgWrap">
		<a href="https://yuppy.9am.ro/stiri/Yuppy/325409/basescu-despre-tinutul-secuiesc-ati-pierdut-razboiul-ati-pierdut-imperiul.html"><img src="https://img.9am.ro/article_pictures/325409_large.jpg" alt="Basescu, despre Tinutul Secuiesc: Ati pierdut razboiul, ati pierdut imperiul, salut!"></a>
	</div>

	<div class="details">
			<a href="https://yuppy.9am.ro/stiri/Yuppy/325409/basescu-despre-tinutul-secuiesc-ati-pierdut-razboiul-ati-pierdut-imperiul.html">Basescu, despre Tinutul Secuiesc: Ati pierdut razboiul, ati pierdut...</a>
		</div>
	
</li>



<li class="">

	<div class="imgWrap">
		<a href="https://yuppy.9am.ro/stiri/Yuppy/325452/sebastian-ghita-statul-sa-dea-bisericii-100-de-milioane-de-euro-pe-an-pentru-romanii-din-strainatate.html"><img src="https://img.9am.ro/article_pictures/325452_large.jpg" alt="Sebastian Ghita: Statul sa dea Bisericii 100 de milioane de euro pe an pentru romanii din strainatate"></a>
	</div>

	<div class="details">
			<a href="https://yuppy.9am.ro/stiri/Yuppy/325452/sebastian-ghita-statul-sa-dea-bisericii-100-de-milioane-de-euro-pe-an-pentru-romanii-din-strainatate.html">Sebastian Ghita: Statul sa dea Bisericii 100 de milioane de euro pe...</a>
		</div>
	
</li>



<li class="">

	<div class="imgWrap">
		<a href="https://yuppy.9am.ro/stiri/Yuppy/325408/alina-gorghiu-asteptati-va-la-ce-e-mai-rau-voi-care-traiti-si-munciti-in-romania.html"><img src="https://img.9am.ro/article_pictures/325408_large.jpg" alt="Alina Gorghiu: Asteptati-va la ce e mai rau, voi care traiti si munciti in Romania!"></a>
	</div>

	<div class="details">
			<a href="https://yuppy.9am.ro/stiri/Yuppy/325408/alina-gorghiu-asteptati-va-la-ce-e-mai-rau-voi-care-traiti-si-munciti-in-romania.html">Alina Gorghiu: Asteptati-va la ce e mai rau, voi care traiti si...</a>
		</div>
	
</li>


					</ul>
				</div>
				
				<div class="box_300x250_3">
					
					<div id="adoceanicorprokaetiwfktc"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Yuppy.300x250_3 */
					ado.slave('adoceanicorprokaetiwfktc', {myMaster: 'h1hb5EtB_KxUzfk1cwzanEPDEsOyLb620oTwoOP1hLn.f7'});
					</script>
					
				</div>

				<br>

				<div class="clearfix"></div>

				<div style="width: 300px; margin-bottom: 15px">
					<div class="fb-page" data-href="https://www.facebook.com/9AM.ro" data-width="300" data-height="250" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
						<div class="fb-xfbml-parse-ignore">
							<blockquote cite="https://www.facebook.com/9AM.ro">
								<a href="https://www.facebook.com/9AM.ro">9AM.ro</a>
							</blockquote>
						</div>
					</div>
				</div>

				<div class="clearfix"></div>
				
								<div class="articleList">
										<ul class="unstyled">
						

<li class="">

	<div class="imgWrap">
		<a href="https://yuppy.9am.ro/stiri/Yuppy/325525/liviu-dragnea-a-ajuns-la-spital-dupa-sedinta-de-la-psd-ilfov.html"><img src="https://img.9am.ro/article_pictures/325525_large.jpg" alt="Liviu Dragnea a ajuns la spital dupa sedinta de la PSD Ilfov"></a>
	</div>

	<div class="details">
			<a href="https://yuppy.9am.ro/stiri/Yuppy/325525/liviu-dragnea-a-ajuns-la-spital-dupa-sedinta-de-la-psd-ilfov.html">Liviu Dragnea a ajuns la spital dupa sedinta de la PSD Ilfov</a>
		</div>
	
</li>


					</ul>
				</div>
				
				<div class="clearfix"></div>
				
				<div class="sidebar-box ads_300x250_4">
					
						<div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.box4 */
						ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'ado.icorp.ro' });
						</script>
					
				</div>
				
				<div class="sidebar-block newsletter-subscriber">
    <div class="title">Aboneaza-te gratuit la newsletterul 9am.ro pentru a afla cele mai importante stiri ale zilei!</div>
    <div class="padder">
    	<form id="user_ident_form_newsletter">
        	<div id="user_ident_form_newsletter_errors"></div>
			<div class="input-append">
            <input type="text" value="" name="email" id="user_ident_form_newsletter_email" class="noBind" placeholder="E-mail" />
			<button class="btn btn-danger" type="button" id="user_ident_form_newsletter_submit" onclick="return IC_user_ident.submit('newsletter');">Inscrie-te!</button>
			</div>
        </form> 
		
		<div style="display: none;" id="user_ident_form_newsletter_loader"><img alt="Se incarca..." src="//img.9am.ro/images/ajax/ajax-loader-large.gif"></div>
		<div style="clear:both"></div>
		sau
		<div style="padding-top:14px; border-top:1px dotted #ccc;">
				<a href="javascript:void(0)" onclick="IC_user_ident.facebook_session(); return false;" rel="nofollow" class="fb-connect"><img src="https://img.9am.ro/images/facelift/fbc.png" alt="Conecteaza-te prin Facebook" border="0"/></a>
		</div>
		<div style="clear:both"></div>       
    </div>
  
</div>

			</div>




		</div>

	</div>

		<div class="clearfix"><!-- --></div>
	
				<div style="margin: 15px 0; clear: both;">
				
						<div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.ribbon_2 */
						ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'ado.icorp.ro' });
						</script>
					
				
			</div>
						
			
	<div class="clearfix"><!-- --></div>
	
	
	<footer>
		<div id="footer-container">
			<div id="footer">
			
				<div class="zone-1">
					<div class="col-3 footer-contact-zone">
					<div class="block">
						<ul class="footer-list">
							<li class="footer-list-title"><img src="https://img.9am.ro/images/facelift/9am-menu-logo.png" alt="9am" width="70" /></li>	
							<li class="footer-list-item"><a href="https://www.9am.ro/contact.html" class="footer-list-link" rel="nofollow" title="Contacteaza-ne">Contact</a></li>	
								<li class="footer-list-item"><a href="https://www.9am.ro/redactie.html" class="footer-list-link" rel="nofollow" title="Redactie">Redactie</a></li>	
							<li class="footer-list-item"><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" class="footer-list-link" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li>	
							<li class="footer-list-item"><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" class="footer-list-link" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li>
							<li class="footer-list-item"><a href="http://www.internetcorp.ro/" class="footer-list-link" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li>
						</ul>				
					</div>
					</div> 					
				
					<div class="col-3 footer-categories">
						<div class="block">						
						<ul id="footer-category-list">
							<li class="footer-list-title">Sectiunile 9am</li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="footer-category-link"><span>Politica</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/Business" class="footer-category-link"><span>Business</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="footer-category-link"><span>Social</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/Interviuri" class="footer-category-link"><span>Interviuri</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/International" class="footer-category-link"><span>International</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/LifeStar" class="footer-category-link"><span>LifeStar</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/Incredibil" class="footer-category-link"><span>Incredibil</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/Sport" class="footer-category-link"><span>Sport</span></a></li>
														<li class="footer-category-item"><a href="https://auto.9am.ro" class="footer-category-link"><span>Auto</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/locuri-de-munca.html" class="footer-category-link"><span>Cariere</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/Gaming" class="footer-category-link"><span>Gaming</span></a></li>
														<li class="footer-category-item"><a href="https://yuppy.9am.ro/" class="footer-category-link"><span>Yuppy</span></a></li>
													</ul>
						</div>
					</div>
					
					<div class="col-3 footer-recomendations">
						<div class="block">
							<ul class="footer-list">
								<li class="footer-list-title">Utile</li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.kudika.ro/shopping/index.html" title="Kudika Shopping">Shopping online</a></li>
								
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.retail.ro/cataloage/index.html" title="Retail.ro - Gasesti promotii si reduceri de la cei mai importanti retaileri din Romania.">Cataloage reduceri</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.kuponiada.ro" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Vouchere si cupoane</a></li>												
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.kudika.ro/" title="Kudika - Fii tu insati">Lifestyle feminin</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://horoscop.garbo.ro" title="Horoscop zilnic special pentru femei">Horoscop zilnic</a></li>	
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.wall-street.ro/" title="Wall-Street - Pentru noua economie - Stiri de business, oferite gratuit in in timp real.">Noua economie</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.retailarena.ro" title="Conferinta retailArena: grow. upgrade. sell.">retailArena.ro</a></li>
															</ul>
						</div>
					</div>	
					
					<div class="col-3">
						<div class="block">
							<ul class="footer-list">
								<li class="footer-list-title">recomandari</li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://vremea.9am.ro/" title="Prognoza meteo pe 9AM.ro">Vremea / Meteo</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://ziare.9am.ro/" title="Ziare si surse prezente 9AM.ro" style="display: inline-block">Ziare</a> / <a class="footer-list-link" target="_blank" href="http://www.9am.ro/arhiva/" title="Arhiva stirilor prezentate 9AM.ro" style="display: inline-block">Arhiva</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="https://www.9am.ro/comunitate/forum.html" title="Forumul 9AM.ro">Discutii pe forum</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.envy.ro" title="Envy: Ghid de moda si frumusete">Moda si frumusete</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://numerologie.garbo.ro" title="Numerologie pe Garbo.ro">Numerologie si destin</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://delly.garbo.ro" title="Retete culinare pe Garbo.ro">Retete culinare</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://felicitari.kudika.ro" title="Felicitari">Felicitari</a></li>
								<li class="footer-list-item"><a class="footer-list-link" href="https://www.9am.ro/reduceri/index.html" title="Reduceri">Reduceri</a></li>

							</ul>
						</div>
					</div>	
									
				</div>			
				
				<div class="zone-2">						
				
					<div class="col-6">	
					<div class="block">											
						<div class="archive">		
							<h3 class="footer-list-title">Arhiva stirilor din sectiunea Yuppy</h3>				
							
							<div id="footer_archive">	
							<div id="year-months">	
								<div class="year-container"><div class="archive-year">2019</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2019/Ianuarie/Yuppy.html" title="Arhiva  Ianuarie 2019">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2019/Februarie/Yuppy.html" title="Arhiva  Februarie 2019">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2019/Martie/Yuppy.html" title="Arhiva  Martie 2019">MAR</a></span><span class="archive-month">APR</span><span class="archive-month">MAI</span><span class="archive-month">IUN</span><span class="archive-month">IUL</span><span class="archive-month">AUG</span><span class="archive-month">SEP</span><span class="archive-month">OCT</span><span class="archive-month">NOI</span><span class="archive-month">DEC</span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2018</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Ianuarie/Yuppy.html" title="Arhiva  Ianuarie 2018">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Februarie/Yuppy.html" title="Arhiva  Februarie 2018">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Martie/Yuppy.html" title="Arhiva  Martie 2018">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Aprilie/Yuppy.html" title="Arhiva  Aprilie 2018">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Mai/Yuppy.html" title="Arhiva  Mai 2018">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Iunie/Yuppy.html" title="Arhiva  Iunie 2018">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Iulie/Yuppy.html" title="Arhiva  Iulie 2018">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/August/Yuppy.html" title="Arhiva  August 2018">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Septembrie/Yuppy.html" title="Arhiva  Septembrie 2018">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Octombrie/Yuppy.html" title="Arhiva  Octombrie 2018">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Noiembrie/Yuppy.html" title="Arhiva  Noiembrie 2018">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Decembrie/Yuppy.html" title="Arhiva  Decembrie 2018">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2017</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Ianuarie/Yuppy.html" title="Arhiva  Ianuarie 2017">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Februarie/Yuppy.html" title="Arhiva  Februarie 2017">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Martie/Yuppy.html" title="Arhiva  Martie 2017">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Aprilie/Yuppy.html" title="Arhiva  Aprilie 2017">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Mai/Yuppy.html" title="Arhiva  Mai 2017">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Iunie/Yuppy.html" title="Arhiva  Iunie 2017">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Iulie/Yuppy.html" title="Arhiva  Iulie 2017">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/August/Yuppy.html" title="Arhiva  August 2017">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Septembrie/Yuppy.html" title="Arhiva  Septembrie 2017">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Octombrie/Yuppy.html" title="Arhiva  Octombrie 2017">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Noiembrie/Yuppy.html" title="Arhiva  Noiembrie 2017">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Decembrie/Yuppy.html" title="Arhiva  Decembrie 2017">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2016</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Ianuarie/Yuppy.html" title="Arhiva  Ianuarie 2016">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Februarie/Yuppy.html" title="Arhiva  Februarie 2016">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Martie/Yuppy.html" title="Arhiva  Martie 2016">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Aprilie/Yuppy.html" title="Arhiva  Aprilie 2016">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Mai/Yuppy.html" title="Arhiva  Mai 2016">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Iunie/Yuppy.html" title="Arhiva  Iunie 2016">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Iulie/Yuppy.html" title="Arhiva  Iulie 2016">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/August/Yuppy.html" title="Arhiva  August 2016">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Septembrie/Yuppy.html" title="Arhiva  Septembrie 2016">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Octombrie/Yuppy.html" title="Arhiva  Octombrie 2016">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Noiembrie/Yuppy.html" title="Arhiva  Noiembrie 2016">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Decembrie/Yuppy.html" title="Arhiva  Decembrie 2016">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2015</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Ianuarie/Yuppy.html" title="Arhiva  Ianuarie 2015">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Februarie/Yuppy.html" title="Arhiva  Februarie 2015">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Martie/Yuppy.html" title="Arhiva  Martie 2015">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Aprilie/Yuppy.html" title="Arhiva  Aprilie 2015">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Mai/Yuppy.html" title="Arhiva  Mai 2015">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Iunie/Yuppy.html" title="Arhiva  Iunie 2015">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Iulie/Yuppy.html" title="Arhiva  Iulie 2015">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/August/Yuppy.html" title="Arhiva  August 2015">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Septembrie/Yuppy.html" title="Arhiva  Septembrie 2015">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Octombrie/Yuppy.html" title="Arhiva  Octombrie 2015">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Noiembrie/Yuppy.html" title="Arhiva  Noiembrie 2015">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Decembrie/Yuppy.html" title="Arhiva  Decembrie 2015">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2014</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Ianuarie/Yuppy.html" title="Arhiva  Ianuarie 2014">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Februarie/Yuppy.html" title="Arhiva  Februarie 2014">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Martie/Yuppy.html" title="Arhiva  Martie 2014">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Aprilie/Yuppy.html" title="Arhiva  Aprilie 2014">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Mai/Yuppy.html" title="Arhiva  Mai 2014">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Iunie/Yuppy.html" title="Arhiva  Iunie 2014">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Iulie/Yuppy.html" title="Arhiva  Iulie 2014">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/August/Yuppy.html" title="Arhiva  August 2014">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Septembrie/Yuppy.html" title="Arhiva  Septembrie 2014">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Octombrie/Yuppy.html" title="Arhiva  Octombrie 2014">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Noiembrie/Yuppy.html" title="Arhiva  Noiembrie 2014">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Decembrie/Yuppy.html" title="Arhiva  Decembrie 2014">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2013</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Ianuarie/Yuppy.html" title="Arhiva  Ianuarie 2013">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Februarie/Yuppy.html" title="Arhiva  Februarie 2013">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Martie/Yuppy.html" title="Arhiva  Martie 2013">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Aprilie/Yuppy.html" title="Arhiva  Aprilie 2013">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Mai/Yuppy.html" title="Arhiva  Mai 2013">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Iunie/Yuppy.html" title="Arhiva  Iunie 2013">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Iulie/Yuppy.html" title="Arhiva  Iulie 2013">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/August/Yuppy.html" title="Arhiva  August 2013">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Septembrie/Yuppy.html" title="Arhiva  Septembrie 2013">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Octombrie/Yuppy.html" title="Arhiva  Octombrie 2013">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Noiembrie/Yuppy.html" title="Arhiva  Noiembrie 2013">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Decembrie/Yuppy.html" title="Arhiva  Decembrie 2013">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2012</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Ianuarie/Yuppy.html" title="Arhiva  Ianuarie 2012">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Februarie/Yuppy.html" title="Arhiva  Februarie 2012">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Martie/Yuppy.html" title="Arhiva  Martie 2012">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Aprilie/Yuppy.html" title="Arhiva  Aprilie 2012">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Mai/Yuppy.html" title="Arhiva  Mai 2012">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Iunie/Yuppy.html" title="Arhiva  Iunie 2012">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Iulie/Yuppy.html" title="Arhiva  Iulie 2012">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/August/Yuppy.html" title="Arhiva  August 2012">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Septembrie/Yuppy.html" title="Arhiva  Septembrie 2012">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Octombrie/Yuppy.html" title="Arhiva  Octombrie 2012">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Noiembrie/Yuppy.html" title="Arhiva  Noiembrie 2012">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Decembrie/Yuppy.html" title="Arhiva  Decembrie 2012">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2011</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Ianuarie/Yuppy.html" title="Arhiva  Ianuarie 2011">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Februarie/Yuppy.html" title="Arhiva  Februarie 2011">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Martie/Yuppy.html" title="Arhiva  Martie 2011">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Aprilie/Yuppy.html" title="Arhiva  Aprilie 2011">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Mai/Yuppy.html" title="Arhiva  Mai 2011">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Iunie/Yuppy.html" title="Arhiva  Iunie 2011">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Iulie/Yuppy.html" title="Arhiva  Iulie 2011">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/August/Yuppy.html" title="Arhiva  August 2011">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Septembrie/Yuppy.html" title="Arhiva  Septembrie 2011">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Octombrie/Yuppy.html" title="Arhiva  Octombrie 2011">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Noiembrie/Yuppy.html" title="Arhiva  Noiembrie 2011">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Decembrie/Yuppy.html" title="Arhiva  Decembrie 2011">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2010</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Ianuarie/Yuppy.html" title="Arhiva  Ianuarie 2010">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Februarie/Yuppy.html" title="Arhiva  Februarie 2010">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Martie/Yuppy.html" title="Arhiva  Martie 2010">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Aprilie/Yuppy.html" title="Arhiva  Aprilie 2010">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Mai/Yuppy.html" title="Arhiva  Mai 2010">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Iunie/Yuppy.html" title="Arhiva  Iunie 2010">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Iulie/Yuppy.html" title="Arhiva  Iulie 2010">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/August/Yuppy.html" title="Arhiva  August 2010">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Septembrie/Yuppy.html" title="Arhiva  Septembrie 2010">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Octombrie/Yuppy.html" title="Arhiva  Octombrie 2010">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Noiembrie/Yuppy.html" title="Arhiva  Noiembrie 2010">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Decembrie/Yuppy.html" title="Arhiva  Decembrie 2010">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2009</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Ianuarie/Yuppy.html" title="Arhiva  Ianuarie 2009">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Februarie/Yuppy.html" title="Arhiva  Februarie 2009">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Martie/Yuppy.html" title="Arhiva  Martie 2009">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Aprilie/Yuppy.html" title="Arhiva  Aprilie 2009">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Mai/Yuppy.html" title="Arhiva  Mai 2009">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Iunie/Yuppy.html" title="Arhiva  Iunie 2009">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Iulie/Yuppy.html" title="Arhiva  Iulie 2009">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/August/Yuppy.html" title="Arhiva  August 2009">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Septembrie/Yuppy.html" title="Arhiva  Septembrie 2009">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Octombrie/Yuppy.html" title="Arhiva  Octombrie 2009">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Noiembrie/Yuppy.html" title="Arhiva  Noiembrie 2009">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Decembrie/Yuppy.html" title="Arhiva  Decembrie 2009">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2008</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Ianuarie/Yuppy.html" title="Arhiva  Ianuarie 2008">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Februarie/Yuppy.html" title="Arhiva  Februarie 2008">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Martie/Yuppy.html" title="Arhiva  Martie 2008">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Aprilie/Yuppy.html" title="Arhiva  Aprilie 2008">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Mai/Yuppy.html" title="Arhiva  Mai 2008">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Iunie/Yuppy.html" title="Arhiva  Iunie 2008">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Iulie/Yuppy.html" title="Arhiva  Iulie 2008">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/August/Yuppy.html" title="Arhiva  August 2008">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Septembrie/Yuppy.html" title="Arhiva  Septembrie 2008">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Octombrie/Yuppy.html" title="Arhiva  Octombrie 2008">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Noiembrie/Yuppy.html" title="Arhiva  Noiembrie 2008">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Decembrie/Yuppy.html" title="Arhiva  Decembrie 2008">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2007</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Ianuarie/Yuppy.html" title="Arhiva  Ianuarie 2007">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Februarie/Yuppy.html" title="Arhiva  Februarie 2007">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Martie/Yuppy.html" title="Arhiva  Martie 2007">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Aprilie/Yuppy.html" title="Arhiva  Aprilie 2007">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Mai/Yuppy.html" title="Arhiva  Mai 2007">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Iunie/Yuppy.html" title="Arhiva  Iunie 2007">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Iulie/Yuppy.html" title="Arhiva  Iulie 2007">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/August/Yuppy.html" title="Arhiva  August 2007">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Septembrie/Yuppy.html" title="Arhiva  Septembrie 2007">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Octombrie/Yuppy.html" title="Arhiva  Octombrie 2007">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Noiembrie/Yuppy.html" title="Arhiva  Noiembrie 2007">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Decembrie/Yuppy.html" title="Arhiva  Decembrie 2007">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2006</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Ianuarie/Yuppy.html" title="Arhiva  Ianuarie 2006">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Februarie/Yuppy.html" title="Arhiva  Februarie 2006">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Martie/Yuppy.html" title="Arhiva  Martie 2006">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Aprilie/Yuppy.html" title="Arhiva  Aprilie 2006">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Mai/Yuppy.html" title="Arhiva  Mai 2006">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Iunie/Yuppy.html" title="Arhiva  Iunie 2006">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Iulie/Yuppy.html" title="Arhiva  Iulie 2006">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/August/Yuppy.html" title="Arhiva  August 2006">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Septembrie/Yuppy.html" title="Arhiva  Septembrie 2006">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Octombrie/Yuppy.html" title="Arhiva  Octombrie 2006">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Noiembrie/Yuppy.html" title="Arhiva  Noiembrie 2006">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Decembrie/Yuppy.html" title="Arhiva  Decembrie 2006">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2005</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Ianuarie/Yuppy.html" title="Arhiva  Ianuarie 2005">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Februarie/Yuppy.html" title="Arhiva  Februarie 2005">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Martie/Yuppy.html" title="Arhiva  Martie 2005">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Aprilie/Yuppy.html" title="Arhiva  Aprilie 2005">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Mai/Yuppy.html" title="Arhiva  Mai 2005">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Iunie/Yuppy.html" title="Arhiva  Iunie 2005">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Iulie/Yuppy.html" title="Arhiva  Iulie 2005">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/August/Yuppy.html" title="Arhiva  August 2005">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Septembrie/Yuppy.html" title="Arhiva  Septembrie 2005">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Octombrie/Yuppy.html" title="Arhiva  Octombrie 2005">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Noiembrie/Yuppy.html" title="Arhiva  Noiembrie 2005">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Decembrie/Yuppy.html" title="Arhiva  Decembrie 2005">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2004</div><span class="archive-month">IAN</span><span class="archive-month">FEB</span><span class="archive-month">MAR</span><span class="archive-month">APR</span><span class="archive-month">MAI</span><span class="archive-month">IUN</span><span class="archive-month">IUL</span><span class="archive-month">AUG</span><span class="archive-month">SEP</span><span class="archive-month">OCT</span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2004/Noiembrie/Yuppy.html" title="Arhiva  Noiembrie 2004">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2004/Decembrie/Yuppy.html" title="Arhiva  Decembrie 2004">DEC</a></span><div class="clearfix"><!-- --></div></div>		
								</div>					
								</div>
								
							<div class="archive-navigator">
								<a onclick="return navigate_widget(footer_archive, '-');" class="navigate_left"><i class="icon-chevron-left"></i></a>
								<a onclick="return navigate_widget(footer_archive, '+');" class="navigate_left"><i class="icon-chevron-right"></i></a>
							</div>		
								
							<script type="text/javascript" language="javascript">
							var footer_archive = {
									scrollable_container: 'year-months',
									offset: 137,
									position: 15,
									visible_items: 1,								
									items_count: 15,	
									direction: 'left',	// left if horizontal, top if vertical		
									animated: false
								};
								
								
							$(document).ready(function(){
								return navigate_widget(footer_archive, '');
								});
							
		
							</script>						
						</div>					
					</div>		
					</div>		
					
					<div class="col-6 footer-social">
					<div class="block">
						<ul class="footer-list">
							<li class="footer-list-title">Gaseste-ne pe</li>							
							<li class="footer-list-item"><a href="http://www.facebook.com/9AM.ro" class="footer-list-link" target="_blank" title="9am - pe Facebbok" rel="nofollow">
							<i class="facebook-ico ico-40"></i>Facebook</a></li>
							<li class="footer-list-item"><a href="https://twitter.com/9AM" class="footer-list-link" target="_blank" title="9am - pe Twitter" rel="nofollow"><i class="twitter-ico ico-40"></i>Twitter</a></li>
														<li class="footer-list-item"><a href="http://img.9am.ro/rss/yuppy.xml" class="footer-list-link" target="_blank" title="9am - prin RSS" rel="nofollow"><i class="rss-ico ico-40"></i>Stiri prin RSS</a></li>						
						</ul>				
						<div class="clearfix"><!-- --></div>
					</div>
					</div>	
				</div>	
					
				<div class="clearfix"><!-- --></div>
                <div class="hide_under1000">
                
<div style="font-size:10px;" id="footer_internetcorp">
	<div style="font-size:10px;" id="footer_internetcorp_inhouse">
		<b>Site din reteaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a> 
		&nbsp;&bull;&nbsp;
		<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |           
        <a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |    
        <a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> |          <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | 		<a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> | 
		<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> | 
        <a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> | 
		<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
		
                  
	</div>
	<div style="clear:both;"><!-- --></div>
</div>
<div style="clear:both;"><!-- --></div>                </div>
					
				<div class="clearfix"><!-- --></div>
			</div>		
		</div>
		
		<div id="footer-copyright-container">
			<div id="footer-copyright">				
				<div class="col-12">
					<div class="col-10"><div class="block"><span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2013 Internet Corp SRL</a> Toate drepturile rezervate</span></div></div>
					<div class="col-2">						
					<div class="block"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a></div>		
					</div>	
					
					<div class="go-to-top-trigger"><a href="#header_container" rel="tooltip" title="Mergi la inceputul paginii"><i class="icon-chevron-up icon-white"></i></a></div>
				</div>
				<div class="clearfix"><!-- --></div>
			</div>			
		</div>
				
	</footer>
	
	</div></div>	
		
	<script src="https://img.9am.ro/js/cache-170713-friends_articles.js" type="text/javascript" language="javascript"></script>

		
	<script type="text/javascript">
	
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	  
	
	</script>
	
		
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	
		<div id="dialog_window"><!-- --></div>
	<div id="dialog_preloader"><!-- --></div>
				
		
		
	<script type="text/javascript">(function(){
	var avandor = document.createElement('script');
	avandor.type = 'text/javascript';
	avandor.async = true;
	avandor.src = '//profiling.avandor.com/track.js';
	(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(avandor);
	})();
	</script>
	
   
	
	
                
    <!-- Begin ContainR -->
	<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
	mpfContainr('V2_510844',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });
	</script>
	<noscript>
	<iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510844&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
	</noscript>
	<!-- End ContainR -->
    
        
    <script>
	  (function(d, s, id){
		 var js, fjs = d.getElementsByTagName(s)[0];
		 if (d.getElementById(id)) {return;}
		 js = d.createElement(s); js.id = id;
		 js.src = "//connect.facebook.net/en_US/sdk.js";
		 fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script>
    
    
	 
		
	
	
        	
				
		
					<script type="text/javascript">
											window._taboola = window._taboola || [];
											_taboola.push({flush: true});</script>
			
		
		

						<script type="text/javascript">
							if (typeof (__cmp) === 'function') {
							
								window.__cmp('getVendorConsents', null, function(consentCookie){
									window.setUpAgknTag = function(tag){
										console.log('Init AGKN'); 
										tag.setBpId("internetcorp");
										/*tag.setCat("yuppy");*/
										if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){
											tag.setCat(IC_ADO_EXTRAVARS["section"]);
										}
										/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/
										tag.setGdpr("1");
										tag.setGdprConsent(consentCookie.metadata);
										
									};
									var script = document.createElement('script');
									script.src = '//js.agkn.com/prod/v0/tag.js';
									document.body.appendChild(script); 
									
								});
								
							}
						</script>					
					
<script src='https://img.9am.ro/js/ga_socials.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>
</html>